<!DOCTYPE html><html><head><meta charSet="utf-8" /><meta name="development_remarks" content="testing branch hafiz" class="jsx-2459159877" /><meta name="viewport" content="width=device-width, initial-scale=1.0" class="jsx-2459159877" /><link rel="shortcut icon" type="image/png" href="https://static01.malaysiakini.com/desktop/img/apple-touch-icon-76x76.png" class="jsx-2459159877" /><link rel="canonical" href="https://www.malaysiakini.com/news/516357" class="jsx-2459159877" /><meta property="fb:pages" content="47298465905" class="jsx-2459159877" /><meta property="fb:pages" content="1374022029317771" class="jsx-2459159877" /><meta property="fb:pages" content="679665175561289" class="jsx-2459159877" /><meta property="fb:pages" content="112643919442231" class="jsx-2459159877" /><meta property="fb:pages" content="31373189944" class="jsx-2459159877" /><meta property="fb:pages" content="1967517200204664" class="jsx-2459159877" /><meta property="fb:pages" content="681546868710593" class="jsx-2459159877" /><meta property="fb:pages" content="675444945995011" class="jsx-2459159877" /><meta property="fb:pages" content="1611998862394569" class="jsx-2459159877" /><meta property="fb:pages" content="807089862733636" class="jsx-2459159877" /><meta property="fb:pages" content="70288410464" class="jsx-2459159877" /><meta property="fb:pages" content="138000176819367" class="jsx-2459159877" /><meta property="fb:pages" content="124480551585859" class="jsx-2459159877" /><meta property="fb:pages" content="295708630931029" class="jsx-2459159877" /><meta name="dailymotion-domain-verification" content="dmxduttucpzpt8r7w" class="jsx-2459159877" /><script defer="" src="https://www.googletagmanager.com/gtag/js?id=UA-131197128-1" class="jsx-2459159877"></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" class="jsx-2459159877"></script><title class="jsx-2459159877">MB announces phase two of &#x27;Terengganu cakna Covid-19&#x27;</title><meta name="mk:pagetype" content="content" class="jsx-3199673165" /><meta name="mk:category" content="news" class="jsx-3199673165" /><meta name="mk:sid" content="516357" class="jsx-3199673165" /><meta name="mk:language" content="en" class="jsx-3199673165" /><meta property="og:locale" content="en" class="jsx-3199673165" /><meta content="true" name="mk:free" class="jsx-3199673165" /><meta content="1" name="mk:comment_status" class="jsx-3199673165" /><meta property="og:type" content="article" class="jsx-3199673165" /><meta property="og:url" content="https://www.malaysiakini.com/news/516357" class="jsx-3199673165" /><meta property="og:title" content="MB announces phase two of &#x27;Terengganu cakna Covid-19&#x27;" class="jsx-3199673165" /><meta property="og:description" content="CORONAVIRUS | State&#x27;s stimulus package will see deferment of rentals and loan repayments involving its agencies for April and May." class="jsx-3199673165" /><meta property="og:site_name" content="Malaysiakini" class="jsx-3199673165" /><meta property="og:image" content="https://i.newscdn.net/publisher-c1a3f893382d2b2f8a9aa22a654d9c97/2019/06/f7787ac5661c0e9fa390727a330318c1.jpg" class="jsx-3199673165" /><meta property="og:image:secure_url" content="https://i.newscdn.net/publisher-c1a3f893382d2b2f8a9aa22a654d9c97/2019/06/f7787ac5661c0e9fa390727a330318c1.jpg" class="jsx-3199673165" /><meta property="article:author" content="Bernama" class="jsx-3199673165" /><meta property="article:tag" content="health" class="jsx-3199673165" /><meta property="article:tag" content="covid-19" class="jsx-3199673165" /><meta property="article:tag" content="terengganu" class="jsx-3199673165" /><meta property="article:tag" content="ahmad samsuri mokhtar" class="jsx-3199673165" /><meta property="article:section" content="news" class="jsx-3199673165" /><meta property="article:publisher" content="https://www.facebook.com/MalaysiaKini/" class="jsx-3199673165" /><meta property="article:published_time" content="2020-03-23 19:09:43+08:00" class="jsx-3199673165" /><meta property="article:modified_time" content="2020-03-23 19:09:43+08:00" class="jsx-3199673165" /><meta name="next-head-count" content="46" /><link rel="preload" href="/_next/static/sRZSNwifYXMyCOwbBLlrv/pages/%5Bcategory%5D/%5Bsid%5D.js" as="script" /><link rel="preload" href="/_next/static/sRZSNwifYXMyCOwbBLlrv/pages/_app.js" as="script" /><link rel="preload" href="/_next/static/runtime/webpack-4b444dab214c6491079c.js" as="script" /><link rel="preload" href="/_next/static/chunks/commons.c9bfd7e043388b6822f5.js" as="script" /><link rel="preload" href="/_next/static/runtime/main-5d2471d212e3cba3b3c2.js" as="script" /><style id="__jsx-4033644622">li.jsx-4033644622{list-style:none;padding-right:15px;font-size:13px;false;}a.jsx-4033644622{-webkit-text-decoration:none;text-decoration:none;color:#ff5722;}a.jsx-4033644622:hover{color:#FF5722;}.active.jsx-4033644622{color:#ff5722;}</style><style id="__jsx-653507576">li.jsx-653507576{list-style:none;padding-right:15px;font-size:13px;false;}a.jsx-653507576{-webkit-text-decoration:none;text-decoration:none;color:#444;}a.jsx-653507576:hover{color:#FF5722;}.active.jsx-653507576{color:#ff5722;}</style><style id="__jsx-61812569">li.jsx-61812569{list-style:none;padding-right:15px;font-size:12px;false;}a.jsx-61812569{-webkit-text-decoration:none;text-decoration:none;color:#444;}a.jsx-61812569:hover{color:#FF5722;}.active.jsx-61812569{color:#ff5722;}</style><style id="__jsx-4143497445">li.jsx-4143497445{list-style:none;padding-right:15px;font-size:13px;;}a.jsx-4143497445{-webkit-text-decoration:none;text-decoration:none;color:#444;}a.jsx-4143497445:hover{color:#FF5722;}.active.jsx-4143497445{color:#ff5722;}</style><style id="__jsx-2328631019">.feed-language-selector.jsx-2328631019{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex:1;-ms-flex:1;flex:1;}ul.jsx-2328631019{padding:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row;-ms-flex-flow:row;flex-flow:row;margin:0px;}</style><style id="__jsx-4042976644">img.jsx-4042976644{display:block;margin:0 auto;}</style><style id="__jsx-1381691694">ul.jsx-1381691694{margin:0px !Important;}.join-kc-btn.jsx-1381691694{background-color:#9575CD;border-radius:5px;text-align:center;color:white !important;margin:10px;width:unset !important;}.join-kc-btn.jsx-1381691694:hover{background-color:#673AB7 !important;}.auth-fullname.jsx-1381691694{font-size:15px;color:#424242;text-transform:capitalize;margin-left:10px;}.renew-btn.jsx-1381691694{width:unset !important;padding:1px 8px 0px 8px !important;color:#ff6f00 !important;margin-left:5px;border-radius:5px;margin-bottom:-2px;line-height:1.8em;}.date-container.jsx-1381691694{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.box.jsx-1381691694{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.user-detail.jsx-1381691694{padding:0px 10px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:60px;}.user-detail.small.jsx-1381691694{height:60px;}.user-detail.jsx-1381691694 .profile-picture-container.jsx-1381691694{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;}.user-detail.jsx-1381691694 .auth-name-container.jsx-1381691694{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:2;-ms-flex:2;flex:2;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.profile-picture.jsx-1381691694{width:40px;height:40px;background-color:#eee;border-radius:100%;overflow:hidden;position:relative transition:all 300ms ease;}.profile-picture.small.jsx-1381691694{width:35px;height:35px;}.profile-picture-container.jsx-1381691694 .image.jsx-1381691694{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.user-fullname.jsx-1381691694{font-size:15px;font-weight:500;color:#9e9e9e;margin-left:20px;border-left:0px !important;-webkit-transition:all 300ms ease;transition:all 300ms ease;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.user-fullname.jsx-1381691694:hover{color:#ff6f00;-webkit-transition:all 300ms ease;transition:all 300ms ease;}.login_dropdown.jsx-1381691694{display:none;position:absolute;margin-left:10px;width:190px;background-color:#fff;border-radius:5px;box-shadow:0px 10px 20px -10px rgba(0,0,0,0.5);-webkit-transition:all 300ms ease;transition:all 300ms ease;}.login-details.jsx-1381691694:hover .login_dropdown.jsx-1381691694{display:block !important;}.login_dropdown.jsx-1381691694 ul.jsx-1381691694{display:block;list-style:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;font-size:12px;-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;width:100%;padding:0;}.login_dropdown.jsx-1381691694 li.jsx-1381691694{margin:0;}.login_dropdown.jsx-1381691694 a.jsx-1381691694{padding:10px 15px;width:100%;display:block;-webkit-text-decoration:none;text-decoration:none;font-weight:500;font-size:14px;color:#9e9e9e;-webkit-transition:all 300ms ease;transition:all 300ms ease;box-sizing:border-box;-webkit-transition:all 300ms ease;transition:all 300ms ease;}.login_dropdown.jsx-1381691694 a.jsx-1381691694:hover{background-color:#fafafa;color:#ff6f00;}.expiry-date-container.jsx-1381691694{display:block;background-color:#f5f5f5;width:100%;box-sizing:border-box;padding:10px 15px;border-radius:5px 5px 0px 0px;}.expiry-date-container.jsx-1381691694 .label.jsx-1381691694{font-size:13px;margin-bottom:0px;color:#424242;}.expiry-date-container.jsx-1381691694 .auth-expiry_date.jsx-1381691694{font-size:14px;color:#424242;display:block;}</style><style id="__jsx-1112536938">.search.jsx-1112536938{background:rgba(0,0,0,0.9);color:#333;position:fixed;top:0;right:0;left:0;opacity:0;bottom:0;z-index:999;pointer-events:none;-webkit-transition:opacity 300ms ease-in-out;transition:opacity 300ms ease-in-out;}.searchModal.jsx-1112536938 label.jsx-1112536938{color:#bdbdbd;font-weight:300;}.formSearch.jsx-1112536938{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;background-color:#eee;border-radius:50px;padding:7px 25px 12px 25px;box-shadow:0px 8px 25px -15px rgba(0,0,0,1);margin:30px -10px;}.formSearch.jsx-1112536938 input.jsx-1112536938{border:none;font-size:30px;font-weight:200;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;background:none;margin-right:10px;outline:0;}.formSearch.jsx-1112536938 button.jsx-1112536938{padding:0px;border:none;position:absolute: right:22px;top:12px;background:none;margin-bottom:-2px;cursor:pointer;}.closeSearch.jsx-1112536938{position:absolute;right:0px;text-align:center;top:0px;-webkit-text-decoration:none;text-decoration:none;-webkit-transition:all 300ms ease;transition:all 300ms ease;margin:auto;}.searchModal.jsx-1112536938{width:600px;position:relative;margin:10% auto;}#active.jsx-1112536938{opacity:1;pointer-events:auto;}</style><style id="__jsx-3540741045">ul{margin:0px !Important;}.searchButton{-webkit-transition:all 200ms ease-in-out;transition:all 200ms ease-in-out;}.searchSignSub{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;-webkit-flex:1;-ms-flex:1;flex:1;}.searchSignSub ul{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;list-style:none;font-size:12px;}.searchSignSub li{color:#ff6f00;margin-left:15px;}.searchSignSub .subscribe a{color:#ff6f00;border:1px solid #ff6f00;padding:5px 9px;border-radius:5px;-webkit-transition:all 300ms ease;transition:all 300ms ease;-webkit-text-decoration:none;text-decoration:none;}.searchSignSub .kinicommunity a{color:#673AB7;border:1px solid #673AB7;padding:5px 9px;border-radius:5px;-webkit-transition:all 300ms ease;transition:all 300ms ease;-webkit-text-decoration:none;text-decoration:none;}.searchSignSub .kinicommunity a:hover{background-color:#673AB7;color:#fff;}.searchSignSub .subscribe a:hover{background-color:#ff6f00;color:#fff;}.searchSignSub .login a:hover{color:#ff6f00;}.searchSignSub a{-webkit-text-decoration:none;text-decoration:none;color:#9e9e9e;}.navBar{top:0;position:fixed;z-index:1000;-webkit-transition:0.3s;transition:0.3s;width:100%;}.topBar{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background:#fff;border-bottom:1px solid #e5e5e5;padding:5px 0px;-webkit-transition:0.3s;transition:0.3s;}.topBarContainer{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin:auto;width:1200px;}.logoContainer{margin:auto;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;height:100%;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.logoContainer div{-webkit-transition:0.3s;transition:0.3s;}.logoContainer img{-webkit-transition:0.3s;transition:0.3s;}.socialMediaLink{margin:auto 0;}.socialIcons a{padding:0px 5px;-webkit-text-decoration:none;text-decoration:none;color:#212121;}.socialIcons a:hover{color:#ff7522;}</style><style id="__jsx-4288579829">.notificationTopHeaderContainer.desktop.jsx-4288579829{margin-top:70px;background-color:#FCE4EC;}.notificationTopHeaderContainer.desktop.jsx-4288579829>.message.jsx-4288579829{width:770px;text-align:center;color:#333;margin:0 auto;padding:10px 20px;font-size:15px;}.notificationTopHeaderContainer.mobile.jsx-4288579829{padding:10px;background-color:#FCE4EC;margin-bottom:10px;margin-top:-10px;}.notificationTopHeaderContainer.mobile.jsx-4288579829>.message.jsx-4288579829{width:100%;text-align:center;line-height:22px;color:#333;box-sizing:border-box;margin:0 auto;font-size:14px;}</style><style id="__jsx-3823859030">.ad-unit-head.jsx-3823859030{background-color:#fff;text-align:center;padding:7px 0px 9px 0px;font-size:10px;-webkit-letter-spacing:2px;-moz-letter-spacing:2px;-ms-letter-spacing:2px;letter-spacing:2px;color:#9c9c9c;border-top-right-radius:5px;border-top-left-radius:5px;margin-bottom:1px;}.adUnit.jsx-3823859030{-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;display:flex;margin:30px 0; false box-sizing:border-box;height:90px;}</style><style id="__jsx-1977922505">.sections{margin:0;padding:0;list-style:none;}.sections a{-webkit-text-decoration:none;text-decoration:none;color:#757575;padding:5px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}.arrow{margin:auto 0;}div.arrow>svg{stroke-width:1;}.sections:hover a{background-color:#fff;color:#ff6f00 !important;border-radius:5px;}.active a{background-color:#fff;color:#ff6f00 !important;border-radius:5px;}</style><style id="__jsx-2396842944">a.circle{-webkit-text-decoration:none;text-decoration:none;color:#424242;font-size:15px;padding:6px 3px;
                            background-color: #e0e0e0;
                            padding: 6px 3px;
                            margin: 0px 3px;
                            border-radius: 100%;
                            display: flex;
                            justify-content: center;
                            align-items: center;
                            color: #757575;
                            transition: all 300ms ease;
                            ;}a.circle>svg{width:15px;height:15px;}a.circle:hover{background-color: #0071ff;
                            color: #fff;;}.buttonContainer{width:25%;}</style><style id="__jsx-2148159127">a.circle{-webkit-text-decoration:none;text-decoration:none;color:#424242;font-size:15px;padding:6px 3px;
                            background-color: #e0e0e0;
                            padding: 6px 3px;
                            margin: 0px 3px;
                            border-radius: 100%;
                            display: flex;
                            justify-content: center;
                            align-items: center;
                            color: #757575;
                            transition: all 300ms ease;
                            ;}a.circle>svg{width:15px;height:15px;}a.circle:hover{background-color: #1da1f2;
                            color: #fff;;}.buttonContainer{width:25%;}</style><style id="__jsx-2579316886">a.circle{-webkit-text-decoration:none;text-decoration:none;color:#424242;font-size:15px;padding:6px 3px;
                            background-color: #e0e0e0;
                            padding: 6px 3px;
                            margin: 0px 3px;
                            border-radius: 100%;
                            display: flex;
                            justify-content: center;
                            align-items: center;
                            color: #757575;
                            transition: all 300ms ease;
                            ;}a.circle>svg{width:15px;height:15px;}a.circle:hover{background-color: red;
                            color: #fff;;}.buttonContainer{width:25%;}</style><style id="__jsx-1382972032">a.circle{-webkit-text-decoration:none;text-decoration:none;color:#424242;font-size:15px;padding:6px 3px;
                            background-color: #e0e0e0;
                            padding: 6px 3px;
                            margin: 0px 3px;
                            border-radius: 100%;
                            display: flex;
                            justify-content: center;
                            align-items: center;
                            color: #757575;
                            transition: all 300ms ease;
                            ;}a.circle>svg{width:15px;height:15px;}a.circle:hover{background-color: #dd2a7b;
                            color: #fff;;}.buttonContainer{width:25%;}</style><style id="__jsx-2745901522">div.jsx-2745901522{margin:0;}.sectionNav.jsx-2745901522{position:relative;min-width:160px;padding-bottom:35px;}.socialMedia.jsx-2745901522{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:15px 0 0 !important;}.socialMedia.jsx-2745901522 li.jsx-2745901522{color:#000;}.socialMedia.jsx-2745901522 li.jsx-2745901522:hover{color:#fff;}.socialMedia.jsx-2745901522 li.instagram.jsx-2745901522:hover{background-color:#dd2a7b;font-color:#fff;}.socialMedia.jsx-2745901522 li.youtube.jsx-2745901522:hover{background-color:red;font-color:#fff;}.socialMedia.jsx-2745901522 li.twitter.jsx-2745901522:hover{background-color:#1da1f2;font-color:#fff;}.socialMedia.jsx-2745901522 li.facebook.jsx-2745901522:hover{background-color:#0071ff;font-color:#fff;}.socialMedia.jsx-2745901522 div.jsx-2745901522{margin:0;}.socialMedia.jsx-2745901522 li.jsx-2745901522{background-color:#e0e0e0;padding:7px 7px 4px 8px;width:19px;margin:0 7px 0 4px;border-radius:15px;}.sectionNavContainer.jsx-2745901522{position:-webkit-sticky;position:sticky;width:100%;top:80px;}.sectionNavContainer.jsx-2745901522 ul.jsx-2745901522{margin:0;font-size:14px;padding:10px;background:#f8f8f8;border-radius:8px;list-style:none;}.sections.jsx-2745901522{margin:0;padding:0;list-style:none;}.arrow.jsx-2745901522{margin:auto 0;}.sections.jsx-2745901522 a.jsx-2745901522{-webkit-text-decoration:none;text-decoration:none;color:#757575;padding:6px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}.sections.jsx-2745901522:hover a.jsx-2745901522{background-color:#fff;color:#ff6f00 !important;border-radius:5px;}.active.jsx-2745901522 a.jsx-2745901522{background-color:#fff;color:#ff6f00 !important;border-radius:5px;}</style><style id="__jsx-2316264230">.sliderContainer.jsx-2316264230{padding-top:60%;position:relative;}.imageSlider.jsx-2316264230{position:relative;}.news.jsx-2316264230{-webkit-flex:1;-ms-flex:1;flex:1;overflow:auto;}.left.jsx-2316264230{display:none;position:absolute;z-index:9;color:#fff;top:45%;cursor:pointer;}.right.jsx-2316264230{display:none;position:absolute;z-index:9;color:#fff;top:45%;cursor:pointer;right:0;}</style><style id="__jsx-2819576578">.sizing.jsx-2819576578{width:110px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;margin :20px 0 20px;}button.jsx-2819576578{background-color:#fff;color:#616161;font-size:23px;font-weight:600;border:0;-webkit-transition:all 200ms ease;transition:all 200ms ease;padding:5px 12px;border:1px solid #dedede;}button.increase.jsx-2819576578{border-top-left-radius:5px;border-bottom-left-radius:5px;}button.decrease.jsx-2819576578{border-top-right-radius:5px;border-bottom-right-radius:5px;margin-left:-1px;}.jsx-2819576578:focus{outline:none;}button.jsx-2819576578:hover{background-color:#f5f5f5;}button.jsx-2819576578:active{background-color:#e0e0e0;}</style><style id="__jsx-3313307013">.content_bookmark button{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-conntent:center;-ms-flex-pack:center;justify-conntent:center;outline:none;border:1px solid #757575;height:39px;width:39px;border-radius:50%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;margin:5px 0px 5px 15px;color:#424242;}.content_bookmark button svg{width:21px;height:21px;stroke-width:1.5;}.content_bookmark span{display:none;}.content_bookmark button.active_bookmark svg{fill:#424242 !important;stroke:#424242 !important;}</style><style id="__jsx-3685702759">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</style><style id="__jsx-4064603974">.content{font-size:20;padding:30px 0 0 0;}.content p{margin-bottom:20px;color:#212121;font-size:1em;font-weight:400;line-height:1.5em;}.content p a{color:#1e87f0;cursor:pointer;border-bottom:1px dashed #3F51B5;font-weight:500 !important;}.content li{font-size:1.2em;color:#212121;margin-bottom:10px;}</style><style id="__jsx-127369611">a.jsx-127369611{-webkit-text-decoration:none;text-decoration:none;color:#757575;font-size:14px;display:inline-block;background-color:#eee;border-radius:5px;font-weight:500;padding:4px 12px 5px 12px;-webkit-transition:all 300ms ease;transition:all 300ms ease;}a.jsx-127369611:hover{color:#ff6f00;background-color:rgba(255,111,0,0.1);-webkit-transition:all 300ms ease;transition:all 300ms ease;}.tag.jsx-127369611{display:inline-block;}</style><style id="__jsx-3100953269">a.jsx-3100953269{-webkit-text-decoration:none;text-decoration:none;}.title.jsx-3100953269{font-weight:600;font-size:16px;color:#666;margin-bottom:25px;}.wrapper.jsx-3100953269{margin:5px;border:1px solid #dedede;padding:7px 12px;border-radius:5px;-webkit-transition:all 300ms ease;transition:all 300ms ease;cursor:pointer;position:relative;}.wrapper.jsx-3100953269:hover a.jsx-3100953269 .title.jsx-3100953269{color:#ff6f00;-webkit-transition:all 300ms ease;transition:all 300ms ease;}time.jsx-3100953269{font-size:14px;color:#999;position:absolute;bottom:7px;left:12px;}</style><style id="__jsx-778479023">.feed-related-reports-card.jsx-778479023{display:grid;grid-template-columns:repeat(2,50%);padding-bottom:20px;margin:0px -5px;}</style><style id="__jsx-1040121145">.content.jsx-1040121145 a.jsx-1040121145{color:rgba(255,111,0,0.8);-webkit-text-decoration:none;text-decoration:none;-webkit-transition:all 200ms ease;transition:all 200ms ease;}.content.jsx-1040121145 a.jsx-1040121145:hover{color:rgba(255,111,0,1);}.commentSectionNotLoggedIn.jsx-1040121145{background-color:#f5f5f5;color:#212121;border-radius:5px;padding:20px;line-height:1.7em;display: none; margin-bottom:20px;}.commentSectionLoggedIn.jsx-1040121145{false;}</style><style id="__jsx-1245046137">.AR_2.ob-widget .ob-rec-text{color:#212121;font-weight:500;padding:5px 0;}.AR_2.ob-widget .ob_bctrl{display:none;}</style><style id="__jsx-867725175">.ad-unit-head.jsx-867725175{background-color:#fff;text-align:center;padding:7px 0px 9px 0px;font-size:10px;-webkit-letter-spacing:2px;-moz-letter-spacing:2px;-ms-letter-spacing:2px;letter-spacing:2px;color:#9c9c9c;border-top-right-radius:5px;border-top-left-radius:5px;margin-bottom:1px;}.adUnit.jsx-867725175{-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;display:flex;margin:0 0 30px 0; false box-sizing:border-box;height:undefined;}</style><style id="__jsx-3500123251">a.jsx-3500123251:hover .secTrendPanelTitle.jsx-3500123251{color:#ff6f00;-webkit-transition:all 300ms ease;transition:all 300ms ease;}.secTrendPanelContainer.jsx-3500123251:last-child{padding-bottom:5px;}.secTrendPanelContainer.jsx-3500123251 a.jsx-3500123251{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-size:14px;}.trendNum.jsx-3500123251{padding:5px 15px 5px 0px;color:#424242;-webkit-flex:1;-ms-flex:1;flex:1;font-size:25px;font-weight:500;line-height:1.1em;color:#d0d0d0;text-align:right;}.container.jsx-3500123251{-webkit-flex:5.5;-ms-flex:5.5;flex:5.5;padding:5px 0;}.secTrendPanelTitle.jsx-3500123251{color:#424242;font-weight:600;font-size:14px;padding-bottom:0px;line-height:18px;}.secTrendPanelTime.jsx-3500123251{font-size:11px;color:#828282;}</style><style id="__jsx-3986102603">.secTrendTab.jsx-3986102603{border-bottom:1px solid #e5e5e5;}.trend.jsx-3986102603{position:-webkit-sticky;position:sticky;top:0;}.secTrendPanel.jsx-3986102603{padding-top:5px;}.tab.tabActive.jsx-3986102603{color:#424242 !important;border-bottom:1px solid #ff6f00;}.tab.jsx-3986102603{padding:0;border:none;background:0;padding-bottom:5px;margin-right:20px;-webkit-transition:all 300ms ease;transition:all 300ms ease;color:#999;margin-bottom:-1px;outline:none;cursor:pointer;font-weight:700;font-size:14px;border-bottom:1px solid #e5e5e5;}</style><style id="__jsx-1505329221">.ad-unit-head.jsx-1505329221{background-color:#fff;text-align:center;padding:7px 0px 9px 0px;font-size:10px;-webkit-letter-spacing:2px;-moz-letter-spacing:2px;-ms-letter-spacing:2px;letter-spacing:2px;color:#9c9c9c;border-top-right-radius:5px;border-top-left-radius:5px;margin-bottom:1px;}.adUnit.jsx-1505329221{-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;display:flex;margin:30px 0; margin: 0; box-sizing:border-box;height:undefined;}</style><style id="__jsx-2427662677">.ad-unit-head.jsx-2427662677{background-color:#fff;text-align:center;padding:7px 0px 9px 0px;font-size:10px;-webkit-letter-spacing:2px;-moz-letter-spacing:2px;-ms-letter-spacing:2px;letter-spacing:2px;color:#9c9c9c;border-top-right-radius:5px;border-top-left-radius:5px;margin-bottom:1px;}.adUnit.jsx-2427662677{-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;display:flex;margin:30px 0; margin: 0; box-sizing:border-box;height:0;}</style><style id="__jsx-3199673165">.container.jsx-3199673165{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row;-ms-flex-flow:row;flex-flow:row;}.right-column.jsx-3199673165{min-width:300px;margin-left:35px;box-sizing:border-box;}.content-container.jsx-3199673165{overflow:hidden;}</style><style id="__jsx-189814763">a.jsx-189814763{font-size:12px;-webkit-text-decoration:none;text-decoration:none;color:rgba(255,255,255,0.5);}a.jsx-189814763:hover{color:#fff;}h3.jsx-189814763{color:#fff;font-size:14px;font-weight:300;margin:5px 0px;}.footer-list.jsx-189814763{margin-bottom:10px;}</style><style id="__jsx-1781914952">.footer-button.jsx-1781914952{border:1px solid #eee;padding:6px 15px;margin-bottom:8px;text-align:center;width:150px;}a.jsx-1781914952{font-size:12px;font-weight:300;-webkit-text-decoration:none;text-decoration:none;color:#eee;}</style><style id="__jsx-1561264041">a.jsx-1561264041{font-size:12px;-webkit-text-decoration:none;text-decoration:none;color:rgba(255,255,255,0.5);}a.jsx-1561264041:hover{color:#fff;}h3.jsx-1561264041{color:#fff;font-size:14px;font-weight:300;margin:5px 0px;}.footer-list.jsx-1561264041{margin-bottom:30px;}</style><style id="__jsx-2480305391">input.jsx-2480305391{font-size:14px;height:26px;background-color:rgba(255,255,255,.1);color:rgba(255,255,255,.7);border:1px solid rgba(255,255,255,.2);margin-right:15px;padding-left:8px;}button.jsx-2480305391{font-size:14px;height:30px;line-height:28px;color:#666;background:#fff;padding:0px 15px;border:1px transparent;}h3.jsx-2480305391{color:#fff;font-size:14px;font-weight:300;margin:5px 0px;}form.jsx-2480305391{padding-top:10px;}</style><style id="__jsx-139336476">.master-div.jsx-139336476{background:#222;padding:70px 0px;}.first-layer.jsx-139336476{padding:0px 40px;margin-left:auto;margin-right:auto;}.second-layer.jsx-139336476{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:1200px;}@media(max-width:500px){.master-div.jsx-139336476{display:block;padding:50px 0 80px;max-width:1200px;}}@media (min-width:700px){.master-div.jsx-139336476{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}.footer-div-1.jsx-139336476{display:inline-block;padding-left:30px;-webkit-flex:2;-ms-flex:2;flex:2;}.footer-button.jsx-139336476{padding-left:0px;border-radius:7px;}.footer-div-2.jsx-139336476{-webkit-flex:2;-ms-flex:2;flex:2;padding-left:30px;}.footer-div-3.jsx-139336476{padding-left:30px;-webkit-flex:2;-ms-flex:2;flex:2;}.footer-div-4.jsx-139336476{padding-left:30px;-webkit-flex:3;-ms-flex:3;flex:3;}</style><style id="__jsx-2459159877">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</style></head><body><div id="__next"><div class="jsx-3540741045 navBar"><div id="topBar" class="jsx-3540741045 topBar"><div class="jsx-3540741045 topBarContainer"><div class="jsx-2328631019 feed-language-selector"><ul class="jsx-2328631019"><li class="jsx-4033644622 active"><a href="/" class="jsx-4033644622">EN</a></li><li class="jsx-653507576 selector"><a href="/my" class="jsx-653507576">BM</a></li><li class="jsx-61812569 selector"><a href="/zh" class="jsx-61812569">中文</a></li><li class="jsx-4143497445 selector"><a href="https://malaysiaindru.my" class="jsx-4143497445">தமிழ்</a></li></ul></div><div class="jsx-3540741045 logoContainer"><a href="/en" style="margin:10px 0px" class="jsx-3540741045"><div class="jsx-4042976644"><div class="lazyload-placeholder"></div></div></a></div><div class="jsx-3540741045 searchSignSub"><ul class="jsx-3540741045"><li class="jsx-3540741045 searchButton"><a class="jsx-3540741045"><svg stroke="currentColor" fill="none" stroke-width="2" viewBox="0 0 24 24" stroke-linecap="round" stroke-linejoin="round" height="20px" width="20px" xmlns="http://www.w3.org/2000/svg"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg></a></li><li class="jsx-1381691694 login-details no-kinicommunity"><div class="jsx-1381691694 user-detail box"><div class="jsx-1381691694 profile-picture-container "><div class="jsx-1381691694 profile-picture"><div class="jsx-1381691694 image"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 24 24" size="50" style="fill:#9e9e9e" height="50" width="50" xmlns="http://www.w3.org/2000/svg"><path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4z"></path></svg></div></div></div><div class="jsx-1381691694 auth-name-container"><div class="jsx-1381691694 auth-fullname"></div></div></div><div class="jsx-1381691694 login_dropdown"><ul class="jsx-1381691694"><li class="jsx-1381691694 expiry-date-container"><div class="jsx-1381691694 label">Expiry date</div><div class="jsx-1381691694 date-container"><div class="jsx-1381691694 auth-expiry_date"></div><a href="https://membership.malaysiakini.com/membership/start" class="jsx-1381691694 renew-btn">Renew</a></div></li><li class="jsx-1381691694"><a href="https://membership.malaysiakini.com/membership/settings" target="_blank" class="jsx-1381691694"> Update Profile </a></li><li class="jsx-1381691694"><a href="https://membership.malaysiakini.com/auth/logout" class="jsx-1381691694">Sign Out</a></li><li class="jsx-1381691694"><a href="https://community.malaysiakini.com/" target="_blank" class="jsx-1381691694 join-kc-btn">Join Kini Community</a></li></ul></div></li></ul></div></div></div></div><div id="none" class="jsx-1112536938 search"><div class="jsx-1112536938 searchModal"><a class="jsx-1112536938 closeSearch"><svg stroke="currentColor" fill="none" stroke-width="2" viewBox="0 0 24 24" stroke-linecap="round" stroke-linejoin="round" color="#bdbdbd" style="color:#bdbdbd" height="29px" width="29px" xmlns="http://www.w3.org/2000/svg"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg></a><label class="jsx-1112536938">Search by article, journalist or columnist</label><form action="/en/search" class="jsx-1112536938"><div class="jsx-1112536938 formSearch"><input type="text" name="q" value="" placeholder="Enter keyword..." class="jsx-1112536938" /><button type="submit" class="jsx-1112536938"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 512 512" height="35px" width="35px" xmlns="http://www.w3.org/2000/svg"><path d="M443.5 420.2L336.7 312.4c20.9-26.2 33.5-59.4 33.5-95.5 0-84.5-68.5-153-153.1-153S64 132.5 64 217s68.5 153 153.1 153c36.6 0 70.1-12.8 96.5-34.2l106.1 107.1c3.2 3.4 7.6 5.1 11.9 5.1 4.1 0 8.2-1.5 11.3-4.5 6.6-6.3 6.8-16.7.6-23.3zm-226.4-83.1c-32.1 0-62.3-12.5-85-35.2-22.7-22.7-35.2-52.9-35.2-84.9 0-32.1 12.5-62.3 35.2-84.9 22.7-22.7 52.9-35.2 85-35.2s62.3 12.5 85 35.2c22.7 22.7 35.2 52.9 35.2 84.9 0 32.1-12.5 62.3-35.2 84.9-22.7 22.7-52.9 35.2-85 35.2z"></path></svg></button></div></form></div></div><div class="jsx-4288579829 notificationTopHeaderContainer desktop"><div class="jsx-4288579829 message">
Malaysiakini will be operating remotely until March 31 to comply with the Movement Control Order. For Malaysiakini subscription enquiries, contact us at <a href="https://wa.me/60173230707">0173230707</a> or <a href="/cdn-cgi/l/email-protection#95e6e0f7e6f6e7fcf7f0d5f8f4f9f4ece6fcf4fefcfbfcbbf6faf8"><span class="__cf_email__" data-cfemail="b2c1c7d0c1d1c0dbd0d7f2dfd3ded3cbc1dbd3d9dbdcdb9cd1dddf">[email&#160;protected]</span></a></div></div><div class="jsx-2459159877 commercial_lb_container"><div class="jsx-3823859030 adunit-placeholder"><div id="div-gpt-ad-LB1" class="jsx-3823859030 adUnit"></div></div></div><div class="jsx-2459159877 container"><div class="jsx-2459159877 contentBody"><div class="jsx-2745901522 sectionNav"><div class="jsx-2745901522 sectionNavContainer"><ul class="jsx-2745901522"><li class="jsx-1977922505 sections "><a href="/" class="jsx-1977922505"><div class="jsx-1977922505">Home</div><div class="jsx-1977922505 arrow"><svg stroke="currentColor" fill="none" stroke-width="2" viewBox="0 0 24 24" stroke-linecap="round" stroke-linejoin="round" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><polyline points="9 18 15 12 9 6"></polyline></svg></div></a></li><li class="jsx-1977922505 sections "><a href="/en/latest/news" class="jsx-1977922505"><div class="jsx-1977922505">News</div><div class="jsx-1977922505 arrow"><svg stroke="currentColor" fill="none" stroke-width="2" viewBox="0 0 24 24" stroke-linecap="round" stroke-linejoin="round" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><polyline points="9 18 15 12 9 6"></polyline></svg></div></a></li><li class="jsx-1977922505 sections "><a href="https://newslab.malaysiakini.com/covid-19/en" class="jsx-1977922505"><div class="jsx-1977922505">Covid-19 Tracker</div><div class="jsx-1977922505 arrow"><svg stroke="currentColor" fill="none" stroke-width="2" viewBox="0 0 24 24" stroke-linecap="round" stroke-linejoin="round" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><polyline points="9 18 15 12 9 6"></polyline></svg></div></a></li><li class="jsx-1977922505 sections "><a href="/en/tag/parliament" class="jsx-1977922505"><div class="jsx-1977922505">Parliament</div><div class="jsx-1977922505 arrow"><svg stroke="currentColor" fill="none" stroke-width="2" viewBox="0 0 24 24" stroke-linecap="round" stroke-linejoin="round" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><polyline points="9 18 15 12 9 6"></polyline></svg></div></a></li><li class="jsx-1977922505 sections "><a href="/en/tag/editors pick" class="jsx-1977922505"><div class="jsx-1977922505">Editor&#x27;s Pick</div><div class="jsx-1977922505 arrow"><svg stroke="currentColor" fill="none" stroke-width="2" viewBox="0 0 24 24" stroke-linecap="round" stroke-linejoin="round" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><polyline points="9 18 15 12 9 6"></polyline></svg></div></a></li><li class="jsx-1977922505 sections "><a href="/en/tag/special report" class="jsx-1977922505"><div class="jsx-1977922505">Special Report</div><div class="jsx-1977922505 arrow"><svg stroke="currentColor" fill="none" stroke-width="2" viewBox="0 0 24 24" stroke-linecap="round" stroke-linejoin="round" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><polyline points="9 18 15 12 9 6"></polyline></svg></div></a></li><li class="jsx-1977922505 sections "><a href="/en/tag/kiniroundup" class="jsx-1977922505"><div class="jsx-1977922505">Roundup</div><div class="jsx-1977922505 arrow"><svg stroke="currentColor" fill="none" stroke-width="2" viewBox="0 0 24 24" stroke-linecap="round" stroke-linejoin="round" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><polyline points="9 18 15 12 9 6"></polyline></svg></div></a></li><li class="jsx-1977922505 sections "><a href="/en/latest/columns" class="jsx-1977922505"><div class="jsx-1977922505">Opinions</div><div class="jsx-1977922505 arrow"><svg stroke="currentColor" fill="none" stroke-width="2" viewBox="0 0 24 24" stroke-linecap="round" stroke-linejoin="round" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><polyline points="9 18 15 12 9 6"></polyline></svg></div></a></li><li class="jsx-1977922505 sections "><a href="/en/latest/letters" class="jsx-1977922505"><div class="jsx-1977922505">Letters</div><div class="jsx-1977922505 arrow"><svg stroke="currentColor" fill="none" stroke-width="2" viewBox="0 0 24 24" stroke-linecap="round" stroke-linejoin="round" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><polyline points="9 18 15 12 9 6"></polyline></svg></div></a></li><li class="jsx-1977922505 sections "><a href="/en/tag/yoursay" class="jsx-1977922505"><div class="jsx-1977922505">Yoursay</div><div class="jsx-1977922505 arrow"><svg stroke="currentColor" fill="none" stroke-width="2" viewBox="0 0 24 24" stroke-linecap="round" stroke-linejoin="round" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><polyline points="9 18 15 12 9 6"></polyline></svg></div></a></li><li class="jsx-1977922505 sections "><a href="/en/tag/kiniguide" class="jsx-1977922505"><div class="jsx-1977922505">KiniGuide</div><div class="jsx-1977922505 arrow"><svg stroke="currentColor" fill="none" stroke-width="2" viewBox="0 0 24 24" stroke-linecap="round" stroke-linejoin="round" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><polyline points="9 18 15 12 9 6"></polyline></svg></div></a></li><li class="jsx-1977922505 sections "><a href="/en/tag/malaysianskini" class="jsx-1977922505"><div class="jsx-1977922505">M&#x27;sians Kini</div><div class="jsx-1977922505 arrow"><svg stroke="currentColor" fill="none" stroke-width="2" viewBox="0 0 24 24" stroke-linecap="round" stroke-linejoin="round" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><polyline points="9 18 15 12 9 6"></polyline></svg></div></a></li><li class="jsx-1977922505 sections "><a href="/cartoonkini/en" class="jsx-1977922505"><div class="jsx-1977922505">Cartoonkini</div><div class="jsx-1977922505 arrow"><svg stroke="currentColor" fill="none" stroke-width="2" viewBox="0 0 24 24" stroke-linecap="round" stroke-linejoin="round" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><polyline points="9 18 15 12 9 6"></polyline></svg></div></a></li><li class="jsx-1977922505 sections "><a href="https://pages.malaysiakini.com/en" class="jsx-1977922505"><div class="jsx-1977922505">News Lab</div><div class="jsx-1977922505 arrow"><svg stroke="currentColor" fill="none" stroke-width="2" viewBox="0 0 24 24" stroke-linecap="round" stroke-linejoin="round" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><polyline points="9 18 15 12 9 6"></polyline></svg></div></a></li><li class="jsx-1977922505 sections "><a href="/en/events" class="jsx-1977922505"><div class="jsx-1977922505">Events</div><div class="jsx-1977922505 arrow"><svg stroke="currentColor" fill="none" stroke-width="2" viewBox="0 0 24 24" stroke-linecap="round" stroke-linejoin="round" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><polyline points="9 18 15 12 9 6"></polyline></svg></div></a></li><li class="jsx-1977922505 sections "><a href="/en/jobs" class="jsx-1977922505"><div class="jsx-1977922505">Jobs</div><div class="jsx-1977922505 arrow"><svg stroke="currentColor" fill="none" stroke-width="2" viewBox="0 0 24 24" stroke-linecap="round" stroke-linejoin="round" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><polyline points="9 18 15 12 9 6"></polyline></svg></div></a></li><li class="jsx-1977922505 sections "><a href="/en/latest/announcement" class="jsx-1977922505"><div class="jsx-1977922505">Announcement</div><div class="jsx-1977922505 arrow"><svg stroke="currentColor" fill="none" stroke-width="2" viewBox="0 0 24 24" stroke-linecap="round" stroke-linejoin="round" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><polyline points="9 18 15 12 9 6"></polyline></svg></div></a></li><li class="jsx-2745901522"><ul class="jsx-2745901522 socialMedia"><div class="social-icons" style="width:100%;margin-bottom:5px"><div style="display:inline-block" class="jsx-2396842944 buttonContainer"><a href="https://www.facebook.com/Malaysiakini/" class="jsx-2396842944 circle"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 320 512" height="16px" width="16px" xmlns="http://www.w3.org/2000/svg"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></a></div><div style="display:inline-block" class="jsx-2148159127 buttonContainer"><a href="https://twitter.com/malaysiakini" class="jsx-2148159127 circle"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 512 512" height="17px" width="17px" xmlns="http://www.w3.org/2000/svg"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a></div><div style="display:inline-block" class="jsx-2579316886 buttonContainer"><a href="https://www.instagram.com/malaysiakini/" class="jsx-2579316886 circle"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 576 512" height="17px" width="17px" xmlns="http://www.w3.org/2000/svg"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path></svg></a></div><div style="display:inline-block" class="jsx-1382972032 buttonContainer"><a href="https://www.youtube.com/user/malaysiakini" class="jsx-1382972032 circle"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 448 512" height="17px" width="17px" xmlns="http://www.w3.org/2000/svg"><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></a></div></div></ul></li></ul></div></div><div class="jsx-2459159877 news"><div class="jsx-3199673165 container"><div class="jsx-3199673165 content-container"><div style="overflow:hidden" class="jsx-3313307013 jsx-3685702759"><div class="jsx-2316264230 imageSlider"><div class="jsx-2316264230 left"><svg stroke="currentColor" fill="none" stroke-width="2" viewBox="0 0 24 24" stroke-linecap="round" stroke-linejoin="round" height="50px" width="50px" xmlns="http://www.w3.org/2000/svg"><polyline points="15 18 9 12 15 6"></polyline></svg></div><div class="jsx-2316264230 right"><svg stroke="currentColor" fill="none" stroke-width="2" viewBox="0 0 24 24" stroke-linecap="round" stroke-linejoin="round" height="50px" width="50px" xmlns="http://www.w3.org/2000/svg"><polyline points="9 18 15 12 9 6"></polyline></svg></div><div class="jsx-2316264230 sliderContainer"><div class="lazyload-placeholder"></div></div><style>
          .slick-slider {
            position: absolute;
            top: 0;
            left: 0;
            width: 100%;
          }
        </style></div><div style="width:100%" class="jsx-3313307013 jsx-3685702759"><div class="jsx-3313307013 jsx-3685702759 category-shared"><div class="jsx-3313307013 jsx-3685702759 category-container"><div class="jsx-3313307013 jsx-3685702759 category">NEWS</div></div><div class="jsx-3313307013 jsx-3685702759 shared-container"><div class="jsx-3313307013 jsx-3685702759 addthis_inline_share_toolbox"></div></div></div><h1 class="jsx-3313307013 jsx-3685702759">MB announces phase two of &#x27;Terengganu cakna Covid-19&#x27;</h1><div class="jsx-3313307013 jsx-3685702759 meta-sizing"><div class="jsx-3313307013 jsx-3685702759 meta-container"><div class="jsx-3313307013 jsx-3685702759 meta-text"><p class="jsx-3313307013 jsx-3685702759"><strong class="jsx-3313307013 jsx-3685702759"><a href="/a?language=en&amp;q=Bernama" class="jsx-3313307013 jsx-3685702759">Bernama</a></strong></p><div class="jsx-3313307013 jsx-3685702759 meta"><div class="jsx-3313307013 jsx-3685702759 publishedDate">Published <time dateTime="1584961783" class="jsx-3313307013 jsx-3685702759">11:09 am</time></div><div class="jsx-3313307013 jsx-3685702759 comment_count"><div class="jsx-3313307013 jsx-3685702759 metaDivider"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 8 16" size="6" color="#828282" style="color:#828282" height="6" width="6" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M0 8c0-2.2 1.8-4 4-4s4 1.8 4 4-1.8 4-4 4-4-1.8-4-4z"></path></svg></div><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 16 16" style="margin-right:5px" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M14 1H2c-.55 0-1 .45-1 1v8c0 .55.45 1 1 1h2v3.5L7.5 11H14c.55 0 1-.45 1-1V2c0-.55-.45-1-1-1zm0 9H7l-2 2v-2H2V2h12v8z"></path></svg>2 </div></div></div></div><div class="jsx-3313307013 jsx-3685702759 sizing-container"><div class="jsx-2819576578 sizing"><button class="jsx-2819576578 increase">A<sup class="jsx-2819576578">+</sup></button><button class="jsx-2819576578 decrease">A<sup class="jsx-2819576578">-</sup></button></div><div class="jsx-3313307013 jsx-3685702759"></div></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5db278c6e605fb7f" async="" class="jsx-3313307013 jsx-3685702759"></script></div><div class="jsx-4064603974 article-content"><div style="font-size:20px" class="jsx-4064603974 content"><p class=""><span style="color:#0000ff">CORONAVIRUS </span>| The Terengganu state government today announces its second phase of &#x27;Terengganu Cakna Covid-19’ stimulus package to ease the burden of the people due to the spread of the pandemic.</p><p>Menteri Besar Ahmad Samsuri Mokhtar (<i>above</i>) said under phase two, the state government agreed to defer rentals and loan repayments involving its agencies for April and May.</p><p>Those who will benefit are residents of the People&#x27;s Housing Programme (PPR), low-cost housing project (RKR) and affordable housing scheme (RMM).</p><p>Also included are Yayasan Terengganu borrowers and residents of Desa Keluarga Yayasan Pembangunan Keluarga, he said in a posting on his official Facebook page today.</p><p>The menteri besar said the state government had also agreed to defer monthly rental for business premises under Yayasan Pembangunan Usahawan.</p><p>Yesterday, Terengganu unveiled the first phase of the stimulus package which involves an allocation of RM640,000.</p><p><i> - Bernama</i> </p><p></p><hr /><p>Keep up with the latest information on the outbreak in the country with <i>Malaysiakini&#x27;</i>s free <b><a href="https://newslab.malaysiakini.com/covid-19/en" target="_blank" rel="noopener noreferrer">Covid-19 tracker</a></b>.</p></div></div><div class="kinitv-embed-video"></div><div class="tags" style="margin:40px 0px 20px 0px"><div style="display:inline-block;margin-right:10px;margin-bottom:10px" class="jsx-127369611"><a href="/en/tag/health" class="jsx-127369611"><div class="jsx-127369611 tag">health</div></a></div><div style="display:inline-block;margin-right:10px;margin-bottom:10px" class="jsx-127369611"><a href="/en/tag/covid-19" class="jsx-127369611"><div class="jsx-127369611 tag">covid-19</div></a></div><div style="display:inline-block;margin-right:10px;margin-bottom:10px" class="jsx-127369611"><a href="/en/tag/terengganu" class="jsx-127369611"><div class="jsx-127369611 tag">terengganu</div></a></div><div style="display:inline-block;margin-right:10px;margin-bottom:10px" class="jsx-127369611"><a href="/en/tag/ahmad samsuri mokhtar" class="jsx-127369611"><div class="jsx-127369611 tag">ahmad samsuri mokhtar</div></a></div></div><div class="jsx-778479023 related-container"><div style="color:#333;font-size:24px;margin-bottom:10px;font-weight:700;margin-top:40px" class="jsx-778479023">Related Reports</div><div class="jsx-778479023 feed-related-reports-card"><div class="jsx-3100953269 wrapper"><a href="/news/516320" class="jsx-3100953269"><div class="jsx-3100953269 title">Respect principle of parliamentary democracy - Sultan Mizan</div><time class="jsx-3100953269">5 h ago </time></a></div><div class="jsx-3100953269 wrapper"><a href="/news/516352" class="jsx-3100953269"><div class="jsx-3100953269 title">Socso reviews records of Covid-19 victims to check eligibility for benefits</div><time class="jsx-3100953269">4 h ago </time></a></div><div class="jsx-3100953269 wrapper"><a href="/news/516350" class="jsx-3100953269"><div class="jsx-3100953269 title">MOH opens special account to raise fund to tackle Covid-19</div><time class="jsx-3100953269">4 h ago </time></a></div><div class="jsx-3100953269 wrapper"><a href="/news/516348" class="jsx-3100953269"><div class="jsx-3100953269 title">Health Ministry recalling retired doctors, nurses to reinforce frontlines</div><time class="jsx-3100953269">4 h ago </time></a></div></div></div><h2 style="font-weight:300;color:#333;margin-bottom:5px">Share this story</h2><div class="addthis_inline_share_toolbox_jraf"></div><script type="text/javascript" async=""></script><div style="padding-top:50px" class="jsx-1040121145"><div class="jsx-1040121145 commentSectionNotLoggedIn"><span class="jsx-1040121145">To post or ‘like’ comments on Malaysiakini stories, you will need to sign in with an active paid subscription. <a style="text-decoration:none;color:rgba(255,111,0,1)" href="https://membership.malaysiakini.com/auth/login" class="jsx-1040121145">Sign In</a> or <a style="text-decoration:none;color:rgba(255,111,0,1)" href="https://membership.malaysiakini.com/membership?lang=en" class="jsx-1040121145">Subscribe</a>.</span></div><div style="padding:15px 29px 15px 15px;background:#f8f8f8;color:#666;font-size:14px;font-weight:400" class="jsx-1040121145 commentSectionLoggedIn">By posting a comment, you agree to our Commenting Terms and Conditions as stipulated <a href="https://about.malaysiakini.com/terms-of-service/#6" target="_blank" style="text-decoration:underline;color:#666" class="jsx-1040121145">here</a>.</div><div id="coralTalkContainer" class="jsx-1040121145"><div id="coral_talk_stream" class="jsx-1040121145"></div></div></div><div id="outbrain" style="padding:140px 0" class="jsx-1245046137"></div><div class="totopbtn" style="text-align:center;cursor:pointer;padding-bottom:30px"><a><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 512 512" color="rgb(153, 153, 153)" style="color:rgb(153, 153, 153)" height="70px" width="70px" xmlns="http://www.w3.org/2000/svg"><path d="M348.3 216.4c-5 5.1-13.3 5.1-18.4.1L269 155.8v231.3c0 7.1-5.8 12.9-13 12.9s-13-5.8-13-12.9V155.8l-60.9 60.8c-5.1 5-13.3 4.9-18.4-.1-5-5.1-5-13.2.1-18.3l83-82.4c1.2-1.1 2.5-2 4.1-2.7 1.6-.7 3.3-1 5-1 3.4 0 6.6 1.3 9.1 3.7l83 82.4c5.2 4.9 5.3 13.1.3 18.2z"></path></svg></a></div></div><div class="jsx-3199673165 right-column"><div class="jsx-867725175 adunit-placeholder"><div class="jsx-867725175 ad-unit-head">Advertisement</div><div id="div-gpt-ad-HALFPAGE1" class="jsx-867725175 adUnit"></div></div><div class="jsx-3199673165 sticky"><div style="margin-bottom:5px" class="jsx-3199673165"><div class="jsx-3986102603 trend"><div class="jsx-3986102603 secTrending"><div class="jsx-3986102603 secTrendTab"><button class="jsx-3986102603 tab tabActive">MOST READ</button><button class="jsx-3986102603 tab tabNotActive">MOST COMMENTED</button></div><div class="jsx-3986102603 secTrendPanel"><div class="jsx-3500123251 secTrendPanelContainer"><a href="/news/516364" class="jsx-3500123251"><div class="jsx-3500123251 trendNum">01</div><div class="jsx-3500123251 container"><div class="jsx-3500123251 secTrendPanelTitle">War on Covid-19: A time for action and leadership</div><div class="jsx-3500123251 secTrendPanelTime">23 Mar 2020</div></div></a></div><div class="jsx-3500123251 secTrendPanelContainer"><a href="/news/516366" class="jsx-3500123251"><div class="jsx-3500123251 trendNum">02</div><div class="jsx-3500123251 container"><div class="jsx-3500123251 secTrendPanelTitle">Dr M speaks on being stopped for Covid-19 test</div><div class="jsx-3500123251 secTrendPanelTime">23 Mar 2020</div></div></a></div><div class="jsx-3500123251 secTrendPanelContainer"><a href="/news/516328" class="jsx-3500123251"><div class="jsx-3500123251 trendNum">03</div><div class="jsx-3500123251 container"><div class="jsx-3500123251 secTrendPanelTitle">Record 212 new Covid-19 cases today, total 1,518 and 14 deaths</div><div class="jsx-3500123251 secTrendPanelTime">23 Mar 2020</div></div></a></div><div class="jsx-3500123251 secTrendPanelContainer"><a href="/news/516331" class="jsx-3500123251"><div class="jsx-3500123251 trendNum">04</div><div class="jsx-3500123251 container"><div class="jsx-3500123251 secTrendPanelTitle">MTUC slams Muhyiddin&#x27;s EPF announcement</div><div class="jsx-3500123251 secTrendPanelTime">23 Mar 2020</div></div></a></div></div></div></div></div><div class="jsx-1505329221 adunit-placeholder"><div id="div-gpt-ad-MREC1" class="jsx-1505329221 adUnit"></div></div></div></div><div class="jsx-2427662677 adunit-placeholder"><div id="div-gpt-ad-InnityUT" class="jsx-2427662677 adUnit"></div></div></div></div></div></div><div class="jsx-139336476 master-div footer"><div class="jsx-139336476 first-layer"><div class="jsx-139336476 second-layer"><div class="jsx-139336476 footer-div-1"><div class="jsx-189814763 footer-list"><h3 class="jsx-189814763">ABOUT</h3><div style="padding:2px 0px" class="jsx-189814763 label"><a href="https://about.malaysiakini.com/" class="jsx-189814763">About Malaysiakini</a></div><div style="padding:2px 0px" class="jsx-189814763 label"><a href="https://about.malaysiakini.com/people/" class="jsx-189814763">Staff</a></div><div style="padding:2px 0px" class="jsx-189814763 label"><a href="https://about.malaysiakini.com/jobs/" class="jsx-189814763">Job Vacancies</a></div><div style="padding:2px 0px" class="jsx-189814763 label"><a href="https://internship.malaysiakini.com/" class="jsx-189814763">Internships</a></div></div><div class="jsx-139336476 footer-button"><a href="https://fgmedia.my/" class="jsx-1781914952"><div class="jsx-1781914952 footer-button"> ADVERTISE </div></a><a href="https://membership.malaysiakini.com/membership" class="jsx-1781914952"><div class="jsx-1781914952 footer-button"> SUBSCRIBE </div></a><a href="/news/409777" class="jsx-1781914952"><div class="jsx-1781914952 footer-button"> DONATE </div></a></div></div><div class="jsx-139336476 footer-div-2"><div class="jsx-1561264041 footer-list"><h3 class="jsx-1561264041">DIGITAL NETWORK</h3><div style="padding:2px 0px" class="jsx-1561264041 label"><a href="https://www.kinitv.com/" class="jsx-1561264041">KiniTV</a></div><div style="padding:2px 0px" class="jsx-1561264041 label"><a href="https://voiz.asia/" class="jsx-1561264041">VOIZ Asia</a></div><div style="padding:2px 0px" class="jsx-1561264041 label"><a href="https://fgmedia.my/" class="jsx-1561264041">FG Media</a></div><div style="padding:2px 0px" class="jsx-1561264041 label"><a href="https://undi.info/" class="jsx-1561264041">Undi.info</a></div><div style="padding:2px 0px" class="jsx-1561264041 label"><a href="https://campus.malaysiakini.com/" class="jsx-1561264041">CampusKini</a></div><div style="padding:2px 0px" class="jsx-1561264041 label"><a href="https://metrics.news/" class="jsx-1561264041">Metrics News</a></div></div><div class="jsx-1561264041 footer-list"><h3 class="jsx-1561264041">TERMS OF USE</h3><div style="padding:2px 0px" class="jsx-1561264041 label"><a href="https://about.malaysiakini.com/terms-of-service/" class="jsx-1561264041">Term of Service</a></div><div style="padding:2px 0px" class="jsx-1561264041 label"><a href="https://about.malaysiakini.com/privacy-policy/" class="jsx-1561264041">Privacy Policy</a></div></div></div><div class="jsx-139336476 footer-div-3"><div class="jsx-1561264041 footer-list"><h3 class="jsx-1561264041">GENERAL LINE</h3><div style="padding:2px 0px" class="jsx-1561264041 label"><a href="tel:+60377700000" class="jsx-1561264041">+603-7770 0000</a></div></div><div class="jsx-1561264041 footer-list"><h3 class="jsx-1561264041">SUBSCRIPTION</h3><div style="padding:2px 0px" class="jsx-1561264041 label"><a href="tel:+60377700017" class="jsx-1561264041">+603-7770 0017</a></div><div style="padding:2px 0px" class="jsx-1561264041 label"><a href="/cdn-cgi/l/email-protection#d6a5a3b4a5b5a4bfb4b396bbb7bab7afa5bfb7bdbfb8bff8b5b9bb" class="jsx-1561264041"><span class="__cf_email__" data-cfemail="5e2d2b3c2d3d2c373c3b1e333f323f272d373f35373037703d3133">[email&#160;protected]</span></a></div></div><div class="jsx-1561264041 footer-list"><h3 class="jsx-1561264041">EDITORIAL</h3><div style="padding:2px 0px" class="jsx-1561264041 label"><a href="https://about.malaysiakini.com/contact/newsdesk/" class="jsx-1561264041">Contact the newsdesk</a></div><div style="padding:2px 0px" class="jsx-1561264041 label"><a href="/cdn-cgi/l/email-protection#c7a2a3aeb3a8b587aaa6aba6beb4aea6acaea9aee9a4a8aa" class="jsx-1561264041"><span class="__cf_email__" data-cfemail="c2a7a6abb6adb082afa3aea3bbb1aba3a9abacabeca1adaf">[email&#160;protected]</span></a></div></div></div><div class="jsx-139336476 footer-div-4"><div class="jsx-1561264041 footer-list"><h3 class="jsx-1561264041">LOCATION</h3><div style="padding:2px 0px" class="jsx-1561264041 label"><a href="https://goo.gl/maps/tA47UvqT2Tz" class="jsx-1561264041">No. 9, Jalan 51/205A, Off Jalan Tandang, 46050 Petaling Jaya, Selangor</a></div></div><div class="jsx-1561264041 footer-list"><h3 class="jsx-1561264041">RSS FEEDS</h3><div style="padding:2px 0px" class="jsx-1561264041 label"><a href="https://www.malaysiakini.com/rss/en/news.rss" class="jsx-1561264041">News</a></div><div style="padding:2px 0px" class="jsx-1561264041 label"><a href="https://www.malaysiakini.com/rss/en/columns.rss" class="jsx-1561264041">Opinions</a></div><div style="padding:2px 0px" class="jsx-1561264041 label"><a href="https://www.malaysiakini.com/rss/en/letters.rss" class="jsx-1561264041">Letters</a></div></div><div class="jsx-2480305391"><h3 class="jsx-2480305391">DAILY NEWS DIGEST</h3><form action="https://groups.google.com/group/mkini-newsletter-en/boxsubscribe" class="jsx-2480305391"><input placeholder="Enter Email" class="jsx-2480305391" /><button type="submit" class="jsx-2480305391">SIGN UP</button></form></div></div></div></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="__NEXT_DATA__" type="application/json">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</script><script async="" data-next-page="/[category]/[sid]" src="/_next/static/sRZSNwifYXMyCOwbBLlrv/pages/%5Bcategory%5D/%5Bsid%5D.js"></script><script async="" data-next-page="/_app" src="/_next/static/sRZSNwifYXMyCOwbBLlrv/pages/_app.js"></script><script src="/_next/static/runtime/webpack-4b444dab214c6491079c.js" async=""></script><script src="/_next/static/chunks/commons.c9bfd7e043388b6822f5.js" async=""></script><script src="/_next/static/runtime/main-5d2471d212e3cba3b3c2.js" async=""></script></body></html>